Aller au contenu


Photo

il est mort le site


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1 claas56

claas56

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 178 messages
  • Locationpluméliau(56)

Posté 08 mai 2014 - 09:10

je me pose la question ci le site est mort,car il ni à plus beaucoup de personne à publier de nouveaux sujet,je visite souvent mais il ni à pas rien qui bouge  merci et à bientôt avec beaucoup de nouveaux sujet je l'espère 



#2 quentin du 52

quentin du 52

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 249 messages
  • LocationHaute Marne

Posté 09 mai 2014 - 09:21

En effet, c'est bien dommage.



#3 quent 38

quent 38

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 807 messages
  • LocationSt Jean de Bournay (38)

Posté 30 mai 2014 - 07:40

Oui...


la nature = l'agriculture sauvons les !
Je préfere être bourré qu'être con sa dur moins longtemps !

Mon blog http://quent1609.skyrock.com/

#4 quentin du 52

quentin du 52

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 249 messages
  • LocationHaute Marne

Posté 01 juin 2014 - 11:05

De plus, je n'arrive plus à poster aucune photo, c'est un peu dérangeant.



#5 corentin45

corentin45

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 542 messages
  • Locationloiret(45)

Posté 29 juin 2014 - 06:07

oui malheureusement il n'y a plus grand monde .



#6 benoit12

benoit12

    Advanced Member

  • Super-Agrinautes
  • PipPipPip
  • 906 messages
  • LocationAnglars St Felix (12)

Posté 22 juillet 2014 - 09:06

De plus, je n'arrive plus à poster aucune photo, c'est un peu dérangeant.

En effet ,je l'ai déjà signalé ...en vain !

Du coup ,cela stoppe net la vie de certains sujets avec les conséquences qui en découlent .



#7 quentin du 52

quentin du 52

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 249 messages
  • LocationHaute Marne

Posté 30 juillet 2014 - 01:10

Bon allez, je retente ;)



#8 quentin du 52

quentin du 52

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 249 messages
  • LocationHaute Marne

Posté 30 juillet 2014 - 01:41

En vain ! :'(  Après avoir passer 1/2 heure à recopier le lien caractère par caractère (je ne peux plus faire copier/coller non plus, la photo ne s'affiche pas.  :fie: 



#9 quent 38

quent 38

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 807 messages
  • LocationSt Jean de Bournay (38)

Posté 28 août 2014 - 09:23

Pour moi tout se passe nickel pour mettre des photos et je n'est pas eu de problème par le passé !


la nature = l'agriculture sauvons les !
Je préfere être bourré qu'être con sa dur moins longtemps !

Mon blog http://quent1609.skyrock.com/

#10 quentin du 52

quentin du 52

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 249 messages
  • LocationHaute Marne

Posté 02 septembre 2014 - 10:14

Et pourtant, on utilise le même hébergeur... 






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)