Aller au contenu


Photo

[Problèmes] sur le forum


  • Veuillez vous connecter pour répondre
255 réponses à ce sujet

#201 MX240

MX240

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 584 messages

Posté 21 août 2010 - 01:23

Apprends à lire toi :fool:
http://agri-80-45.skyrock.com

IH ça arrache PDT_Armataz_02_11

#202 Les Grillons 38

Les Grillons 38

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 1 158 messages
  • LocationVienne (38)

Posté 21 août 2010 - 02:43

:rotfl: C'est moi qui ne sais pas lire, ou toi qui ne comprends pas ce que tu écris et ce qui est écrit :-k :biere:
C'est beau ça aussi ......... et tellement vrai !!!!

#203 verhelstfox

verhelstfox

    Administrateur

  • Administrateurs
  • 938 messages
  • LocationMontpellier

Posté 21 août 2010 - 02:57

Bonjour, sur gtp, je peut utiliser le meme avatar que skyrock mais pas ici ? merci de m'aider, j'arrive pas à changer PDT_Armataz_02_14


Bonjour,

Afin de régler ton problème pourrais-tu me mettre l'adresse (lien) de ton avatar afin de je puisse de le faire.

Sujet clôt.
Charles-Edouard

#204 MX240

MX240

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 584 messages

Posté 21 août 2010 - 08:47

Salut seb,

voilà l'URL de l'image

http://38.img.v4.sky... ... mall_7.jpg

merci à toi PDT_Armataz_02_26
http://agri-80-45.skyrock.com

IH ça arrache PDT_Armataz_02_11

#205 massey72

massey72

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 1 406 messages
  • LocationFillé Sur Sarthe (72)

Posté 14 novembre 2010 - 10:27

Petit problème, enfin qui est embêtant, je ne peut plus éditer mes messages PDT_Armataz_02_16


edith: je ne peut plus édité mes messages qui ont des réponse après PDT_Armataz_02_08


petit up, car je crois que je ne suis pas le seul PDT_Armataz_02_05 PDT_Armataz_02_26


merci PDT_Armataz_02_02
Ouverture du nouveau forum MHF: http://masseyharrisf...t.com/index.php

#206 nicolas76

nicolas76

    Administrateur

  • Administrateurs
  • 6 321 messages
  • LocationPays de Bray (76)

Posté 15 novembre 2010 - 10:08

Bonjour,
Depuis le mois de juillet le temps d'édition des messages est limité à 24h. Au delà de ce temps, les messages ne sont plus "éditables".

#207 massey72

massey72

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 1 406 messages
  • LocationFillé Sur Sarthe (72)

Posté 15 novembre 2010 - 07:40

Ah, ok PDT_Armataz_02_06


il aurait peut être fallu prévenir... (ou je n'est pas vu où c'est marqué PDT_Armataz_02_16 ) parce que pour édité des titres (le plus souvent) c'est très embêtent, surtout dans la section vente PDT_Armataz_02_26


merci
Ouverture du nouveau forum MHF: http://masseyharrisf...t.com/index.php

#208 quent 38

quent 38

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 807 messages
  • LocationSt Jean de Bournay (38)

Posté 16 novembre 2010 - 07:30

+1

PDT_Armataz_02_26
la nature = l'agriculture sauvons les !
Je préfere être bourré qu'être con sa dur moins longtemps !

Mon blog http://quent1609.skyrock.com/

#209 nicolas76

nicolas76

    Administrateur

  • Administrateurs
  • 6 321 messages
  • LocationPays de Bray (76)

Posté 16 novembre 2010 - 10:56

C'est vrai que le plus embêtant c'est pour la section "occasion".
Nous avons pris cette décision suite à l'édition de tous ses messages par Les Grillons qui a ainsi supprimer toutes ses photos du forum. On est bien conscient que c'est moins pratique mais c'est aussi pour que le forum ne devienne pas un gruyère plein de trous.

Si vous avez besoin de modifier un titre et qu'il n'est pas possible ou plus simple de faire autrement vous pouvez toujours nous faire la demande en MP.

#210 massey72

massey72

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 1 406 messages
  • LocationFillé Sur Sarthe (72)

Posté 16 novembre 2010 - 11:22

Je me doutait un peut que c'était pour sa PDT_Armataz_02_22 mais en vaut-il le coup de pénalisé tout les membre du forum? :-k Après, pour ceux qui voudrais supprimer toutes leurs photos, je pense qu'il vaut mieux discuté de leur présence sur le forum que de pénalisé tous le monde (mais bon, je ne vais pas retourné dans un autre éternel débat ) PDT_Armataz_02_01


Je suis tout à fais d'accord que l'on peut vous demander, mais, je n'ai pas envie de vous embêter à tout bout de champs pour édité tel ou tel message qui soit me plaît pas, soit je m'aperçois plus tard qu'il manque des chose, etc... alors que nous pouvons le faire nous même PDT_Armataz_02_05


(désolé d'être un peut HS mais pour moi c'est "un problème")
Ouverture du nouveau forum MHF: http://masseyharrisf...t.com/index.php

#211 verhelstfox

verhelstfox

    Administrateur

  • Administrateurs
  • 938 messages
  • LocationMontpellier

Posté 17 novembre 2010 - 07:48

Bonjour,

J'ai ré-augmenté le temps pour l'édition des messages. Vérifier que cela marche correctement mais au moindre problème nous reprenons les réglages d'origine PDT_Armataz_02_02

Bonne journée à tous.
Charles-Edouard

#212 massey72

massey72

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 1 406 messages
  • LocationFillé Sur Sarthe (72)

Posté 17 novembre 2010 - 09:36

Merci Charly! PDT_Armataz_02_05 PDT_Armataz_02_02


c'est déjà beaucoup mieux, je peux éditer mes message jusqu'a ceux du 15 septembre PDT_Armataz_02_26 :thup:


merci! PDT_Armataz_02_23
Ouverture du nouveau forum MHF: http://masseyharrisf...t.com/index.php

#213 Claas82

Claas82

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 550 messages
  • LocationLafrançaise-82

Posté 28 novembre 2010 - 02:50

Le forum ne fonctionne plus avec Internet explorer pour moi. Avec Mozilla c'est nikel mais d'autres membres ont ils ce problème ?
"Quand les roues patinent c'est que le timon est au fond !! "

#214 verhelstfox

verhelstfox

    Administrateur

  • Administrateurs
  • 938 messages
  • LocationMontpellier

Posté 28 novembre 2010 - 03:02

Le forum ne fonctionne plus avec Internet explorer pour moi. Avec Mozilla c'est nikel mais d'autres membres ont ils ce problème ?


Le forum fonctionne très bien avec internet explorer. Supprime ton historique ainsi que les cookies de ton navigateur explorer et recommence pour voir.
Charles-Edouard

#215 Claas82

Claas82

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 550 messages
  • LocationLafrançaise-82

Posté 28 novembre 2010 - 03:05

Il a suffit que je poste mon message pour que ça remarche ! PDT_Armataz_02_11

Merci pour la réponse rapide ! :thup:
"Quand les roues patinent c'est que le timon est au fond !! "

#216 Claas82

Claas82

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 550 messages
  • LocationLafrançaise-82

Posté 01 décembre 2010 - 08:40

Maintenant je n'arrive plus à poster des photos hébergées sur Imageschack, je respecte la procédure habituelle mais quand je clique sur " poster " ça cherche mais ça ne marche pas même en attendant longtemps et cela sous IE et Mozilla.
"Quand les roues patinent c'est que le timon est au fond !! "

#217 benoit12

benoit12

    Advanced Member

  • Super-Agrinautes
  • PipPipPip
  • 906 messages
  • LocationAnglars St Felix (12)

Posté 14 janvier 2011 - 07:40

Bonsoir,
Pourquoi un post passé aux environs de 17 h ne figure pas dans les nouveaux messages a19 h30.C'est ce que constate pour la dernière annonce de vente que j'ai passé:c'est génant.

#218 verhelstseb

verhelstseb

    Administrateur

  • Administrateurs
  • 3 181 messages
  • Locationorival (80)

Posté 15 janvier 2011 - 11:39

es tu sur d'avoir appuyer sur valider et non apercu?
je me suis déjà fait avoir, mais on clique sur apercu, puis machinalement, on ferme la fenêtre et en fait, rien n'a été validé PDT_Armataz_02_10

#219 benoit12

benoit12

    Advanced Member

  • Super-Agrinautes
  • PipPipPip
  • 906 messages
  • LocationAnglars St Felix (12)

Posté 15 janvier 2011 - 01:44

Je me suis tellement fais avoir avec les boutons "valider" et "aperçu" que je suis très vigilant.Là ce n'est pas le cas:je poste 1 annonce vers 17h ,elle s'affiche mais elle n'est déjà plus dans les nouveaux messages 2h 30 après.Mais bon ,il y a plus grave dans la vie PDT_Armataz_02_03 .

#220 Agriperche

Agriperche

    Advanced Member

  • Agrinautes
  • PipPipPip
  • 536 messages

Posté 27 février 2011 - 02:12

Petit soucis pour ma part, mon sujet "Une grange en pierre" a bel et bien disparu.
Aucune trace dans la section artisanal, et pourtant j'ai posté hier encore.
Aucune trace dans un autre lieu du forum (diorama ...), ni avec la fonction recherche.


Merci d'y jeter un coup d'oeil, j'ai encore des photos a poster ](*,)




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)